<< 掲示板に戻る



投稿者: ルル
タイトル: Cart MAX 6のCGI動作(PHPについて)
日付: 2018/7/7(Sat) 10:40:21
E-mail:
URL:
お世話になります。

Cart MAX 6のCGI動作についてお伺いいたします。

現在利用中のサーバーPHPバージョンが5.2です。
PHP7.1にバージョンアップしても、CGI動作などに影響はないでしょうか?
また、問題ある場合はどのバージョンまで利用できますでしょうか?
ご連絡をお待ちしております。



※この記事に返信を書く (元記事は必要な部分のみ残してください。)
おなまえ: ※"通りすがり"のようなぞんざいなハンドルネームは止めてください。
タイトル:
メール:
ホーム: ☆☆ ※1つの投稿に質問を複数書き込まないでください。数日以上分けて投稿してください。
メッセージ:
削除パス: クッキー:

- CGI Pal -