<< 掲示板に戻る



投稿者: ヨッスィ~
タイトル: Cart MAX Ver.4のjcode.plについて
日付: 2022/2/17(Thu) 12:09:30
E-mail: yossie119@yahoo.co.jp
URL:
お忙しいところ、恐れ入ります。
かなり前からCartMAX ver.4を使わせていただいていましたが、借りていたサーバーが年末にリニューアルされ、Perl5.26になったため、jcode.plは使えないので代替ライブラリを使ってくださいと言われましたが、当方の知識不足で対応できずに500内部エラーが連発して困っております。
現在、新しいバージョンのCartMAXは配布停止されているみたいですが、もし新しいバージョンで代替ライブラリの問題が解消されているのであれば、配布していただきたいのですがどうでしょうか?



※この記事に返信を書く (元記事は必要な部分のみ残してください。)
おなまえ:
タイトル:
メール:
ホーム:     
メッセージ:
削除パス: クッキー: